一休论坛

 找回密码
 立即注册

QQ登录

只需一步,快速开始

查看: 129|回复: 7

[已回应] 登陆后提示登录器版本过低~!

[复制链接]

该用户从未签到

发表于 2015-12-29 00:33:00 | 显示全部楼层 |阅读模式
网络广告风险自担 网络广告风险自担
网络广告风险自担
生成了好多登录器全是这个提示,到底是哪里出错了呢?



上一篇:GOM引擎问题,懂的大神进来帮下
下一篇:15级技能
网络广告风险自担

该用户从未签到

 楼主| 发表于 2015-12-29 00:34:34 | 显示全部楼层

就是这样的

网络广告风险自担
本帖最后由 1232313a 于 2015-12-29 00:36 编辑

C:\Users\ZhouMeng\Desktop

不能用

不能用
回复 支持 反对

使用道具 举报

  • TA的每日心情
    开心
    2016-5-24 22:24
  • 签到天数: 127 天

    [LV.7]常住居民III

    发表于 2015-12-29 11:31:25 | 显示全部楼层
    网络广告风险自担
    是你引擎和网关不配套的原因
    回复 支持 反对

    使用道具 举报

    该用户从未签到

     楼主| 发表于 2015-12-29 13:29:09 | 显示全部楼层
    荒凉 发表于 2015-12-29 11:31
    是你引擎和网关不配套的原因

    要怎么弄才能配套啊,我用版本里面自带的生成器生成的登陆器,
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2016-5-24 22:24
  • 签到天数: 127 天

    [LV.7]常住居民III

    发表于 2015-12-30 09:54:47 | 显示全部楼层
    你用的什么引擎就去下个这引擎的登陆器啊
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    奋斗
    2016-9-12 01:26
  • 签到天数: 48 天

    [LV.5]常住居民I

    发表于 2016-1-2 00:36:30 | 显示全部楼层
    您的网关和GOM引擎不配套,测试的话可以用论坛1106  和0918网关,商业KEY是可以单机的
    回复 支持 反对

    使用道具 举报

    该用户从未签到

     楼主| 发表于 2016-1-5 12:35:13 | 显示全部楼层
    我用这个试过了 显示已过期
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    无聊
    2016-4-1 00:14
  • 签到天数: 14 天

    [LV.3]偶尔看看II

    发表于 2016-2-3 01:17:30 来自手机 | 显示全部楼层
    我也是这样
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

    网络广告风险自担

    小黑屋|传奇一条龙|GM基地|GM版本库|一休论坛

    GMT+8, 2016-12-7 05:49 , Processed in 0.530401 second(s), 88 queries , Gzip On.

    传奇一条龙 GM基地 版本库 传奇论坛 传奇漏洞论坛 传奇服务端下载 传奇版本

    站长QQ:1921249589 一休论坛资料来自网络仅供学习交流之用,用于商业后果自负

    快速回复 返回顶部 返回列表